<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout1" lang="en">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://littlegreybox.net/xmlrpc.php" />
<title>The Week That Was #41 &#8211; Little Grey Box</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"loy8ezx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active h1{font-size:41.6px;font-size:2.6rem;font-style:normal;font-weight:400}.wf-active h2{font-size:31.2px;font-size:1.95rem;font-style:normal;font-weight:400}.wf-active h3{font-size:26px;font-size:1.625rem;font-style:normal;font-weight:400}.wf-active h4{font-size:23.4px;font-size:1.4625rem;font-style:normal;font-weight:400}.wf-active h5{font-size:20.8px;font-size:1.3rem;font-style:normal;font-weight:400}.wf-active h6{font-size:18.2px;font-size:1.1375rem;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"ff-market-web-1","ff-market-web-2",cursive;font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="ncDVVy8UUq2dAkO9dEsBzF-Acil2PlZHQedLvNF7-68" />
<meta name="p:domain_verify" content="946d742e1ccbf7d3072ce4408b8a239c" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=littlegreybox.net&amp;id=34327326&amp;t=1519998904&amp;back=https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//littlegreybox.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Little Grey Box &raquo; Feed" href="https://littlegreybox.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Grey Box &raquo; Comments Feed" href="https://littlegreybox.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Grey Box &raquo; The Week That Was&nbsp;#41 Comments Feed" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkOFSAyEMhF/IyGm1/xyfheMiF5sAA7m5tk9fzqu2VQf9w+xm8rELZk7gYlAMamSCxJOnUExGtooDpFj0m7t3pdyZ3zEXM9a5JKvLhuBAFhmlrrWwmQaPNaeunDUo7puIpO1n0CJH63bNZnOq29D3KWMpUE+hSUDH2u2PF8nSHph2uBa8mawomRCVKl2+xI871yhzTjYyglhvjxTQFD0w/ud/SnRkGdaka9OCPUbg6KxSDDcG3thSbqEZe46+Sv/x8otdoFd5eXjutt2me3zq3k/ltduA?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://littlegreybox.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The best (and worst) places to stay in New York! ' href='https://littlegreybox.net/2018/02/26/the-best-and-worst-places-to-stay-in-new-york/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/" />
<link rel='shortlink' href='https://wp.me/p2k26y-4I4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week That Was #41" />
<meta property="og:url" content="https://littlegreybox.net/2018/03/02/the-week-that-was-41/" />
<meta property="og:description" content="Sharing things I just can&#039;t share anywhere else... " />
<meta property="article:published_time" content="2018-03-02T00:52:03+00:00" />
<meta property="article:modified_time" content="2018-03-02T06:39:45+00:00" />
<meta property="og:site_name" content="Little Grey Box" />
<meta property="og:image" content="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="802" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@littlegreybox" />
<meta name="twitter:text:title" content="The Week That Was&nbsp;#41" />
<meta name="twitter:image:src" content="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@littlegreybox" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://littlegreybox.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://littlegreybox.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://littlegreybox.net/osd.xml" title="Little Grey Box" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #000000;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #e5e5e5;
	border-top: 0;
	color: #000000;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Little Grey Box" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Travel fun! Inspiring big adventures by Phoebe Lee &amp; Matt Turk" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://littlegreybox.net/feed/;icon-uri=https://littlegreybox.files.wordpress.com/2017/09/lgb.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Week That Was&nbsp;#41 | Little Grey Box on WordPress.com" />
<meta name="description" content="Sharing things I just can&#039;t share anywhere else..." />
<link rel="amphtml" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#595959}.sl-caption{color:#595959}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#595959}.page-numbers:hover,.current,a:hover .pagelink{color:#595959}.main-nav li:hover>a{color:#595959}.main-nav ul ul li:hover>a{color:#595959}.ticker-title{color:#595959}.post-tags a:hover{color:#595959}.main-nav ul li:hover>ul li:hover>a{color:#595959}.header-nav li:hover a{color:#595959}.header-nav ul li:hover>ul li:hover a{color:#595959}input[type=submit]{color:#595959}#cancel-comment-reply-link{color:#595959}.pagelink{color:#595959}.subheading{color:#595959}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#595959}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#595959}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#595959}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#000}h1,h2,h3,h4,h5,h6{color:#000}a{color:#000}.header-nav li:hover{background-color:#dbdbdb}a:hover{color:#6d6d6d}.copyright a:hover{color:#dbdbdb}blockquote{border-color:#dbdbdb}.ticker-title{background:#dbdbdb}.main-nav li:hover{background:#dbdbdb}.footer-nav{background:#dbdbdb}.footer-nav ul li:hover>ul{background:#dbdbdb}.slide-caption{border-color:#dbdbdb}.slide-title:hover{color:#dbdbdb}.slider-layout2 .flex-control-paging li a.flex-active{background:#dbdbdb}.carousel-layout1{border-color:#dbdbdb}.carousel-layout1 .caption{background:#dbdbdb}.carousel-layout2 .caption{background:#dbdbdb}.carousel-layout2 .carousel-item-title:hover{color:#dbdbdb}.page-title-layout1{background:#dbdbdb}.subheading{background:#dbdbdb}.entry a{color:#6d6d6d}.post-tags li:hover{background:#dbdbdb}.related-title:hover{color:#dbdbdb}.author-box-layout1{border-color:#dbdbdb}.page-numbers:hover,.current,a:hover .pagelink{background:#dbdbdb}.pagelink{background:#dbdbdb}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#dbdbdb}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#dbdbdb}.wt-layout3 .widget-title{border-color:#dbdbdb}.sl-title:hover{color:#dbdbdb}.sl-caption{background:#dbdbdb}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#dbdbdb}.commentlist .bypostauthor .vcard{border-color:#dbdbdb}.comment-info{color:#dbdbdb}input[type=submit]{background:#dbdbdb}input[type=text]:hover,textarea:hover{border-color:#dbdbdb}#cancel-comment-reply-link{background:#dbdbdb}.required{color:#dbdbdb}.wpcf7-form input[type=email]:hover{border-color:#dbdbdb}.mh-mobile .slide-caption{border-color:#dbdbdb}#ticker a{color:#6d6d6d}#ticker .meta{color:#6d6d6d}</style>
<link rel="icon" href="https://littlegreybox.files.wordpress.com/2017/09/lgb.png?w=32" sizes="32x32" />
<link rel="icon" href="https://littlegreybox.files.wordpress.com/2017/09/lgb.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://littlegreybox.files.wordpress.com/2017/09/lgb.png?w=180" />
<meta name="msapplication-TileImage" content="https://littlegreybox.files.wordpress.com/2017/09/lgb.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2k26y&#038;cscache=6&#038;csrev=83" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-18108 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://littlegreybox.net/" title="Little Grey Box" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://littlegreybox.files.wordpress.com/2017/09/lgb_blog1.png" height="140" width="340" alt="Little Grey Box" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-4869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4869"><a href="https://littlegreybox.net/category/destinations/">Destinations</a>
<ul class="sub-menu">
	<li id="menu-item-9106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9106"><a href="https://littlegreybox.net/category/africa/">Africa</a>
	<ul class="sub-menu">
		<li id="menu-item-7330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7330"><a href="https://littlegreybox.net/category/africa/morocco/">Morocco</a></li>
	</ul>
</li>
	<li id="menu-item-9107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9107"><a href="https://littlegreybox.net/category/asia/">Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-9013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9013"><a href="https://littlegreybox.net/category/asia/cambodia/">Cambodia</a></li>
		<li id="menu-item-6315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6315"><a href="https://littlegreybox.net/category/asia/china/">China</a></li>
		<li id="menu-item-6427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6427"><a href="https://littlegreybox.net/category/asia/hong-kong/">Hong Kong</a></li>
		<li id="menu-item-4872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4872"><a href="https://littlegreybox.net/category/asia/indonesia/">Indonesia</a></li>
		<li id="menu-item-4873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4873"><a href="https://littlegreybox.net/category/asia/japan/">Japan</a></li>
		<li id="menu-item-11815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11815"><a href="https://littlegreybox.net/category/asia/laos/">Laos</a></li>
		<li id="menu-item-8082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8082"><a href="https://littlegreybox.net/category/asia/malaysia/">Malaysia</a></li>
		<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084"><a href="https://littlegreybox.net/category/asia/philippines/">Philippines</a></li>
		<li id="menu-item-4877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4877"><a href="https://littlegreybox.net/category/asia/thailand/">Thailand</a></li>
		<li id="menu-item-4875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4875"><a href="https://littlegreybox.net/category/asia/singapore/">Singapore</a></li>
		<li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://littlegreybox.net/category/asia/vietnam/">Vietnam</a></li>
	</ul>
</li>
	<li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9108"><a href="https://littlegreybox.net/category/australia-oceania/">Australia Oceania</a>
	<ul class="sub-menu">
		<li id="menu-item-4870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4870"><a href="https://littlegreybox.net/category/australia-oceania/australia/">Australia</a>
		<ul class="sub-menu">
			<li id="menu-item-6060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6060"><a href="https://littlegreybox.net/category/australia-oceania/australia/new-south-wales/">New South Wales</a></li>
			<li id="menu-item-6058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6058"><a href="https://littlegreybox.net/category/australia-oceania/australia/queensland/">Queensland</a></li>
			<li id="menu-item-6063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6063"><a href="https://littlegreybox.net/category/australia-oceania/australia/south-australia/">South Australia</a></li>
			<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a href="https://littlegreybox.net/category/australia-oceania/australia/tasmania/">Tasmania</a></li>
			<li id="menu-item-6059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6059"><a href="https://littlegreybox.net/category/australia-oceania/australia/victoria/">Victoria</a></li>
			<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="https://littlegreybox.net/category/australia-oceania/australia/western-australia/">Western Australia</a></li>
		</ul>
</li>
		<li id="menu-item-11787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11787"><a href="https://littlegreybox.net/category/australia-oceania/fiji/">Fiji</a></li>
		<li id="menu-item-6995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6995"><a href="https://littlegreybox.net/category/australia-oceania/new-zealand/">New Zealand</a></li>
	</ul>
</li>
	<li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9111"><a href="https://littlegreybox.net/category/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-4871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4871"><a href="https://littlegreybox.net/category/europe/england/">England</a></li>
		<li id="menu-item-17754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17754"><a href="https://littlegreybox.net/category/europe/finland/">Finland</a></li>
		<li id="menu-item-9170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9170"><a href="https://littlegreybox.net/category/europe/france/">France</a></li>
		<li id="menu-item-10753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10753"><a href="https://littlegreybox.net/category/europe/germany/">Germany</a></li>
		<li id="menu-item-5323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5323"><a href="https://littlegreybox.net/category/europe/iceland/">Iceland</a></li>
		<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="https://littlegreybox.net/category/europe/italy/">Italy</a></li>
		<li id="menu-item-9130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9130"><a href="https://littlegreybox.net/category/europe/the-netherlands/">The Netherlands</a></li>
		<li id="menu-item-4874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4874"><a href="https://littlegreybox.net/category/europe/portugal/">Portugal</a></li>
		<li id="menu-item-4876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4876"><a href="https://littlegreybox.net/category/europe/spain/">Spain</a></li>
		<li id="menu-item-14791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14791"><a href="https://littlegreybox.net/category/europe/sweden/">Sweden</a></li>
		<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4878"><a href="https://littlegreybox.net/category/europe/turkey/">Turkey</a></li>
		<li id="menu-item-10931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10931"><a href="https://littlegreybox.net/category/europe/wales/">Wales</a></li>
	</ul>
</li>
	<li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9110"><a href="https://littlegreybox.net/category/south-america/">South America</a>
	<ul class="sub-menu">
		<li id="menu-item-8455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8455"><a href="https://littlegreybox.net/category/south-america/peru/">Peru</a></li>
	</ul>
</li>
	<li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9109"><a href="https://littlegreybox.net/category/north-america/">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-5428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5428"><a href="https://littlegreybox.net/category/north-america/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4879"><a href="https://littlegreybox.net/category/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-6502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6502"><a href="https://littlegreybox.net/category/know-before-you-go/">Know before u go</a></li>
	<li id="menu-item-6974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6974"><a href="https://littlegreybox.net/category/must-try-food/">Must try food</a></li>
	<li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7839"><a href="https://littlegreybox.net/category/reviews/">Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-6499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6499"><a href="https://littlegreybox.net/category/reviews/hotel-reviews/">Hotel reviews</a></li>
		<li id="menu-item-6500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6500"><a href="https://littlegreybox.net/category/reviews/travel-reviews/">Travel Reviews</a></li>
	</ul>
</li>
	<li id="menu-item-4258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4258"><a href="https://littlegreybox.net/category/things-to-do/">Things to do</a></li>
	<li id="menu-item-4259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4259"><a href="https://littlegreybox.net/category/travel-tips/">Travel tips</a></li>
	<li id="menu-item-4260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4260"><a href="https://littlegreybox.net/category/what-to-pack/">What to pack</a></li>
</ul>
</li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4882"><a href="https://littlegreybox.net/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-8677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8677"><a href="https://littlegreybox.net/category/gift-guides/">Gift Guides</a></li>
	<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12109"><a href="https://littlegreybox.net/category/phoebes-desk/lgb-travel-awards/">LGB Travel Awards</a></li>
	<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://littlegreybox.net/category/real-adventurer/">Real Adventurers</a></li>
</ul>
</li>
<li id="menu-item-8875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8875"><a href="https://littlegreybox.net/category/phoebes-desk/">Phoebe&#8217;s Desk</a>
<ul class="sub-menu">
	<li id="menu-item-10754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10754"><a href="https://littlegreybox.net/category/dogs-i-met/">Dogs I met</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="https://littlegreybox.net/category/phoebes-desk/phoebes-column/">Phoebe&#8217;s Column</a></li>
	<li id="menu-item-13407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13407"><a href="https://littlegreybox.net/category/phoebes-desk/the-week-that-was/">The Week That Was</a></li>
</ul>
</li>
<li id="menu-item-11034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11034"><a href="https://littlegreybox.net/category/for-bloggers/">For Bloggers</a>
<ul class="sub-menu">
	<li id="menu-item-6719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6719"><a href="https://littlegreybox.net/littlegreybox-blogging-workshops/">Blog Coaching</a></li>
	<li id="menu-item-9512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9512"><a href="https://littlegreybox.net/category/for-bloggers/">Blogging Advice</a></li>
</ul>
</li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6716"><a href="https://littlegreybox.net/about-me/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-15938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15938"><a href="https://littlegreybox.net/brand-coaching/">Brand coaching</a></li>
	<li id="menu-item-6922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6922"><a href="https://littlegreybox.net/press-media/">Press</a></li>
	<li id="menu-item-6717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://littlegreybox.net/work-with-me/">Work with us</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-18108" class="post-18108 post type-post status-publish format-standard has-post-thumbnail hentry category-phoebes-desk category-the-week-that-was">
	<header class="post-header">
		<h1 class="entry-title">The Week That Was&nbsp;#41</h1>
		<p class="meta post-meta">Posted   in <a href="https://littlegreybox.net/category/phoebes-desk/" rel="category tag">Phoebe's Desk</a>, <a href="https://littlegreybox.net/category/phoebes-desk/the-week-that-was/" rel="category tag">The Week That Was</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg" rel="prettyPhoto"><img src="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=940&h=400&crop=1" alt="" title="The Week That Was 41" /></a>
</div>
		<p>A look at the week that was and a little insight into the #bloglife, sharing things I just can’t share anywhere else!</p>
<h5>Highlights of the week</h5>
<p>Last I left you I was a little <em>too </em>excited for the opening night of <a href="https://www.qpac.com.au/event/aladdin_18/" rel="noopener">Disney&#8217;s Aladdin &#8211; The Musical</a>. here in Brisbane. Welp, an hour or so before we were due to leave the house I was struck down in my prime by some kind of mild food poisoning. I accidentally ate some dodgy food for lunch (translation: I purchased a muffin and scarfed it down in my car) and it made me so sick for some reason. BUT I refused to miss out on Aladdin, so I dug into my travel medicine kit, took a combination of strong tummy medicines and crawled to the car. Matt was equal parts entertained and horrified, unsure exactly <em>how </em>I thought I was going to make it to the carpark, let alone inside and through the show.</p>
<p>My FOMO gave me all the strength I needed and, rather than missing out, I somehow managed to pull it together. Just as the show was starting the cocktail of medicines and Sprite inside me combined to form a harmonious balance. It was incredible and so was the show. Seriously, it was <em>so </em>good! Matt had never seen the OG Aladdin, I knew he&#8217;d love it but was a bit nervous there was a small chance he may not. Within the first few songs he was whispering in my ear, &#8220;This is awesome!&#8221; The show was so funny and entertaining, it really brought all my childhood dreams to life. If you get the chance to see it &#8211; do it! It&#8217;s fantastic! And, apparently, a good cure for whatever ails you. <a href="https://www.qpac.com.au/event/aladdin_18/" rel="noopener">Aladdin will run in Brisbane at QPAC until 3rd June 2018. </a></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="940" data-carousel-extra='{&quot;blog_id&quot;:34327326,&quot;permalink&quot;:&quot;https:\/\/littlegreybox.net\/2018\/03\/02\/the-week-that-was-41\/&quot;,&quot;likes_blog_id&quot;:34327326}' > <div class="gallery-row" style="width: 940px; height: 282px;" data-original-width="940" data-original-height="282" > <div class="gallery-group images-1" style="width: 520px; height: 282px;" data-original-width="520" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/screen-shot-2018-03-02-at-10-04-56-am/" border="0" itemprop="url"> <meta itemprop="width" content="516"> <meta itemprop="height" content="278"> <img data-attachment-id="18116" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-10-04-56-am.png" data-orig-size="1966,1058" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Week That Was 41" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-10-04-56-am.png?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-10-04-56-am.png?w=940" src="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-10-04-56-am.png?w=516&#038;h=278" width="516" height="278" data-original-width="516" data-original-height="278" itemprop="http://schema.org/image" title="The Week That Was 41" alt="The Week That Was 41" style="width: 516px; height: 278px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 420px; height: 282px;" data-original-width="420" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/600x400_aladdin_18_gallery_image_4/" border="0" itemprop="url"> <meta itemprop="width" content="416"> <meta itemprop="height" content="278"> <img data-attachment-id="18117" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/600x400_aladdin_18_gallery_image_4.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Week That Was 41" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/600x400_aladdin_18_gallery_image_4.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/600x400_aladdin_18_gallery_image_4.jpg?w=600" src="https://littlegreybox.files.wordpress.com/2018/03/600x400_aladdin_18_gallery_image_4.jpg?w=416&#038;h=278" width="416" height="278" data-original-width="416" data-original-height="278" itemprop="http://schema.org/image" title="The Week That Was 41" alt="The Week That Was 41" style="width: 416px; height: 278px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>I was also really excited this week to get a delivery from <a href="https://www.321water.com" rel="noopener">Uppercup!</a> Matt and I have been making some changes in our lives aimed at reducing the amount of plastic we use. We&#8217;ve upped our recycling game, started composting, have a worm farm, made our own travel cutlery kits and switched to sustainable products wherever possible. We drink a <em>lot </em>of coffee so having reusable coffee cups is just another easy thing we and you can do to cut down on single-use plastics!</p>
<p>We&#8217;ve found all the cafes we&#8217;ve visited have been stoked to use our cups &#8211; even the McDonald&#8217;s McCafe drive-thru will happily use them and some cafes offer you a discount on your coffee. It&#8217;s a small, easy change to make but it has a HUGE impact on the environment. <a href="https://shop.321water.com/products/uppercup-12oz-black?variant=1958920224797" rel="noopener">Uppercup</a> is a small, female-led business focusing on locally manufactured products that are eco and sustainable so, for me, it makes a whole lot of sense to use their product and tell you guys about them too. Support local businesswomen, an Australian start-up and cut down on plastic &#8211; perfect! Keep your eyes peeled for some more upcoming content on how to reduce the amount of plastic we use when travelling.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="940" data-carousel-extra='{&quot;blog_id&quot;:34327326,&quot;permalink&quot;:&quot;https:\/\/littlegreybox.net\/2018\/03\/02\/the-week-that-was-41\/&quot;,&quot;likes_blog_id&quot;:34327326}' > <div class="gallery-row" style="width: 940px; height: 470px;" data-original-width="940" data-original-height="470" > <div class="gallery-group images-1" style="width: 470px; height: 470px;" data-original-width="470" data-original-height="470" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/uppercup-4/" border="0" itemprop="url"> <meta itemprop="width" content="466"> <meta itemprop="height" content="466"> <img data-attachment-id="18110" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/uppercup-4.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506949882&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Uppercup 4" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/uppercup-4.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/uppercup-4.jpg?w=940" src="https://littlegreybox.files.wordpress.com/2018/03/uppercup-4.jpg?w=466&#038;h=466&#038;crop=1" width="466" height="466" data-original-width="466" data-original-height="466" itemprop="http://schema.org/image" title="Uppercup 4" alt="Uppercup 4" style="width: 466px; height: 466px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 470px; height: 470px;" data-original-width="470" data-original-height="470" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/uppercup-5/" border="0" itemprop="url"> <meta itemprop="width" content="466"> <meta itemprop="height" content="466"> <img data-attachment-id="18111" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/uppercup-5.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506951140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Uppercup 5" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/uppercup-5.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/uppercup-5.jpg?w=940" src="https://littlegreybox.files.wordpress.com/2018/03/uppercup-5.jpg?w=466&#038;h=466&#038;crop=1" width="466" height="466" data-original-width="466" data-original-height="466" itemprop="http://schema.org/image" title="Uppercup 5" alt="Uppercup 5" style="width: 466px; height: 466px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Around the middle of this week, I felt a bubbling frustration come to the surface. Over the last few weeks, I&#8217;ve been getting more and more frustrated with my phone. Not the actual phone itself but the compulsive way I carry the thing around and check it. It&#8217;s like it&#8217;s attached to me or is an externalisation of key parts of me, like a portable hard drive I have to take everywhere to survive. The constant checking is often subconscious or a weird habit, I find myself picking it up and looking at things just out of routine, not necessity. I don&#8217;t know what brought it to a head this week but I found myself really pissed off (at myself) about it and decided to stop.</p>
<p>Often, my phone is the first thing I reach for in the morning and the last thing I look at before I go to sleep at night. While watching TV, I&#8217;ll pick it up and flick through it. While sitting on the couch talking with Matt, I&#8217;ll be looking through it in the background. I&#8217;ve started to feel like I&#8217;m distracting myself for no good reason and want to get back to feeling comfortable and being present in the moment. This week, I&#8217;ve not checked my phone until I&#8217;ve sat down at my desk to work. When I wake up, I pat the cat&#8217;s and watch them play, sit and enjoy my coffee while looking out at the trees, talk to Matt and properly listen. I&#8217;ve been trying to leave my phone on my desk, not carry it with me constantly. It has felt amazing! Like breaking a bad habit. I&#8217;m definitely going to keep up with it and will let you know how it&#8217;s going next week too.</p>
<div data-shortcode="caption" id="attachment_18112" style="max-width: 950px" class="wp-caption aligncenter"><img data-attachment-id="18112" data-permalink="https://littlegreybox.net/2018/03/02/the-week-that-was-41/processed-with-vsco-with-a5-preset-37/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;created_timestamp&quot;:&quot;1519312094&quot;,&quot;copyright&quot;:&quot;Copyright 2018. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Week That Was 41" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=940&#038;h=705" class="size-large wp-image-18112" src="https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=940&#038;h=705" alt="" width="940" height="705" srcset="https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=940&amp;h=705 940w, https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=1880&amp;h=1410 1880w, https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=150&amp;h=113 150w, https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=300&amp;h=225 300w, https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=768&amp;h=576 768w, https://littlegreybox.files.wordpress.com/2018/03/f94e6afc-24e5-475d-aa4e-3eeb25c1c738.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 940px) 100vw, 940px" /><p class="wp-caption-text">Here&#8217;s a photo of my cat&#8217;s spooning (is it weird the little cat is the big spoon?)</p></div>
<p>Now, onto the exciting news of the week! We have teamed up with the amazing team at <a href="https://www.lojel.com.au" rel="noopener">Lojel Australia</a> to giveaway one of their gorgeous <a href="https://www.lojel.com.au/product/lucid-2/" rel="noopener">Lucid 2</a>, cabin-size suitcases, valued at $449. The giveaway officially launches this evening so you&#8217;re getting the early scoop in TWTW!!  We filmed a super fun review of Lucid 2 for the Little Grey Box YouTube channel and the video drops tonight, around 10:30pm AEST, kicking off the giveaway.</p>
<p><strong>Entry is easy:</strong></p>
<p><strong>1) Watch the Lucid 2 review + <a href="https://www.youtube.com/channel/UCMhDk2qIKoE7bVht4GeQ8Lg?sub_confirmation=1" rel="noopener">Subscribe to the Little Grey Box YouTube Channel </a></strong></p>
<p><strong>2) Comment on the video why you think you should win the Lucid 2 + where in Australia you&#8217;re based</strong></p>
<p>Not only will the winner receive the <a href="https://www.lojel.com.au/product/lucid-2/" rel="noopener">Lojel Lucid 2 Cabin-size case</a>, they&#8217;ll also get to choose which colour they&#8217;d like (depending on stock availability) &#8211; amazing! You&#8217;re welcome to enter as many times as you&#8217;d like and be sure to tell your friends, family and enemies about it so they have a shot too. But, keep in mind, the giveaway is only open to those residing in Australia.</p>
<p><img data-attachment-id="18109" data-permalink="https://littlegreybox.net/2018/03/02/the-week-that-was-41/screen-shot-2018-03-02-at-9-31-57-am/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg" data-orig-size="2458,1218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519983126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lojel Lucid 2 Giveaway" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=940&#038;h=466" class="aligncenter size-large wp-image-18109" src="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=940&#038;h=466" alt="" width="940" height="466" srcset="https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=940&amp;h=466 940w, https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=1880&amp;h=932 1880w, https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=150&amp;h=74 150w, https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=300&amp;h=149 300w, https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=768&amp;h=381 768w, https://littlegreybox.files.wordpress.com/2018/03/screen-shot-2018-03-02-at-9-31-57-am.jpg?w=1024&amp;h=507 1024w" sizes="(max-width: 940px) 100vw, 940px" /></p>
<p><i>Terms and conditions:</i></p>
<p><i>Giveaway is for 1 (one) Lojel Lucid 2 cabin size case only. The case will be shipped to the winner by Lojel after they have claimed the giveaway by contacting Little Grey Box as advised. The giveaway cannot be sold or transferred.</i></p>
<p><i>Giveaway launches at the publishing of the Lojel Lucid 2 Review video on Little Grey Box YouTube Channel after 10:30pm AEST Friday 2nd March 2018. Entries close 12pm AEST Friday 16th March 2018. Winner announced after 7pm AEST Sunday 18th March 2018. The giveaway is only open to those residing in Australia. This is a game of skill and the winner will be drawn based on their response to the question, &#8216;Why do you think you should win?&#8217; To be eligible to win, contestants must follow the competition entry guidelines specified above.</i></p>
<hr />
<h5>Watch the brand new video up on our YouTube channel this week!</h5>
<p><a href="https://www.youtube.com/channel/UCMhDk2qIKoE7bVht4GeQ8Lg?sub_confirmation=1" rel="noopener">Visit the Little Grey Box YouTube channel and peep all our awesome travel videos here. </a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='559' src='https://www.youtube.com/embed/QLnaiU0Nc50?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<hr />
<p><img data-attachment-id="17302" data-permalink="https://littlegreybox.net/2018/01/08/how-to-avoid-these-16-epic-travel-mistakes/img_5222/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/01/img_5222.jpg" data-orig-size="964,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Matt and Phoebe Little Grey Box Travel Blogger Bio Image" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/01/img_5222.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/01/img_5222.jpg?w=940" class="alignleft size-thumbnail wp-image-17302" src="https://littlegreybox.files.wordpress.com/2018/01/img_5222.jpg?w=150&amp;h=150" alt="" width="150" height="150" srcset="https://littlegreybox.files.wordpress.com/2018/01/img_5222.jpg?w=150&amp;h=150 150w, https://littlegreybox.files.wordpress.com/2018/01/img_5222.jpg?w=300&amp;h=300 300w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.instagram.com/littlegreybox_phoebe/" rel="noopener"><strong>Phoebe</strong></a> is a travel writer and photographer with a love for storytelling and making people laugh. <a href="https://www.instagram.com/littlegreybox_matt/" rel="noopener">Matt</a> is a videographer and photographer with a passion for the great outdoors and big adventures. Together we inspire big adventures through our guides, videos, vlogs and photographs. <a href="https://littlegreybox.net/about-me/" rel="noopener">Find out more about us here</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_5778319_post_18108"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Go on! Share Little Grey Box!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18108" class="share-facebook sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18108" class="share-google-plus-1 sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18108" class="share-twitter sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18108" class="share-pinterest sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18108" class="share-linkedin sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-18108" class="share-skype sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=The%20Week%20That%20Was%20%2341 https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-34327326-18108-5a9957b885598' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=34327326&amp;post_id=18108&amp;origin=littlegreybox.wordpress.com&amp;obj_id=34327326-18108-5a9957b885598' data-name='like-post-frame-34327326-18108-5a9957b885598'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>
		</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply for Phoebe <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/02/the-week-that-was-41/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://littlegreybox.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa85fe0f21" /><input type="hidden" name="_wp_http_referer" value="/2018/03/02/the-week-that-was-41/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4bd9b2374" /></p>
<input type="hidden" name="genseq" value="1519998904" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Looking for something?</h4><form role="search" method="get" id="searchform" action="https://littlegreybox.net/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="media_image-73" class="sb-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://littlegreybox.net/about-me/" class="" rel="" target=""><img width="606" height="804" src="https://littlegreybox.files.wordpress.com/2017/12/about.jpg" class="image wp-image-17149 aligncenter attachment-full size-full" alt="About Matt &amp; Phoebe" style="max-width: 100%; height: auto;" title="About Us" srcset="https://littlegreybox.files.wordpress.com/2017/12/about.jpg 606w, https://littlegreybox.files.wordpress.com/2017/12/about.jpg?w=113&amp;h=150 113w, https://littlegreybox.files.wordpress.com/2017/12/about.jpg?w=226&amp;h=300 226w" sizes="(max-width: 606px) 100vw, 606px" data-attachment-id="17149" data-permalink="https://littlegreybox.net/about-3/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/12/about.jpg" data-orig-size="606,804" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="About" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/12/about.jpg?w=226" data-large-file="https://littlegreybox.files.wordpress.com/2017/12/about.jpg?w=606" /></a></div><div id="media_image-54" class="sb-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://goo.gl/akhrWc" class="" rel="" target=""><img width="600" height="112" src="https://littlegreybox.files.wordpress.com/2017/12/yt.jpg" class="image wp-image-17146 aligncenter attachment-full size-full" alt="YouTube" style="max-width: 100%; height: auto;" title="YouTube" srcset="https://littlegreybox.files.wordpress.com/2017/12/yt.jpg 600w, https://littlegreybox.files.wordpress.com/2017/12/yt.jpg?w=150&amp;h=28 150w, https://littlegreybox.files.wordpress.com/2017/12/yt.jpg?w=300&amp;h=56 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17146" data-permalink="https://littlegreybox.net/yt/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/12/yt.jpg" data-orig-size="600,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="YT" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/12/yt.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/12/yt.jpg?w=600" /></a></div><div id="media_image-53" class="sb-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.instagram.com/littlegreybox_phoebe/" class="" rel="" target=""><img width="600" height="112" src="https://littlegreybox.files.wordpress.com/2017/12/inp.jpg" class="image wp-image-17144 aligncenter attachment-full size-full" alt="Instagram by Phoebe" style="max-width: 100%; height: auto;" title="Instagram by Phoebe" srcset="https://littlegreybox.files.wordpress.com/2017/12/inp.jpg 600w, https://littlegreybox.files.wordpress.com/2017/12/inp.jpg?w=150&amp;h=28 150w, https://littlegreybox.files.wordpress.com/2017/12/inp.jpg?w=300&amp;h=56 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17144" data-permalink="https://littlegreybox.net/inp-2/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/12/inp.jpg" data-orig-size="600,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INP" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/12/inp.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/12/inp.jpg?w=600" /></a></div><div id="media_image-84" class="sb-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.instagram.com/littlegreybox_matt/" class="" rel="" target=""><img width="600" height="112" src="https://littlegreybox.files.wordpress.com/2017/12/inm.jpg" class="image wp-image-17143 aligncenter attachment-full size-full" alt="Instagram by Matt" style="max-width: 100%; height: auto;" title="Instagram by Matt" srcset="https://littlegreybox.files.wordpress.com/2017/12/inm.jpg 600w, https://littlegreybox.files.wordpress.com/2017/12/inm.jpg?w=150&amp;h=28 150w, https://littlegreybox.files.wordpress.com/2017/12/inm.jpg?w=300&amp;h=56 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17143" data-permalink="https://littlegreybox.net/inm/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/12/inm.jpg" data-orig-size="600,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INM" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/12/inm.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/12/inm.jpg?w=600" /></a></div><div id="media_image-52" class="sb-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/LittleGreyBox" class="" rel="" target=""><img width="600" height="112" src="https://littlegreybox.files.wordpress.com/2017/12/fb.jpg" class="image wp-image-17142 aligncenter attachment-full size-full" alt="Facebook" style="max-width: 100%; height: auto;" title="Facebook" srcset="https://littlegreybox.files.wordpress.com/2017/12/fb.jpg 600w, https://littlegreybox.files.wordpress.com/2017/12/fb.jpg?w=150&amp;h=28 150w, https://littlegreybox.files.wordpress.com/2017/12/fb.jpg?w=300&amp;h=56 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17142" data-permalink="https://littlegreybox.net/fb/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/12/fb.jpg" data-orig-size="600,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/12/fb.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/12/fb.jpg?w=600" /></a></div><div id="media_image-51" class="sb-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://twitter.com/littlegreybox" class="" rel="" target=""><img width="600" height="112" src="https://littlegreybox.files.wordpress.com/2017/12/tw.jpg" class="image wp-image-17145 aligncenter attachment-full size-full" alt="Twitter" style="max-width: 100%; height: auto;" title="Twitter" srcset="https://littlegreybox.files.wordpress.com/2017/12/tw.jpg 600w, https://littlegreybox.files.wordpress.com/2017/12/tw.jpg?w=150&amp;h=28 150w, https://littlegreybox.files.wordpress.com/2017/12/tw.jpg?w=300&amp;h=56 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17145" data-permalink="https://littlegreybox.net/tw/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/12/tw.jpg" data-orig-size="600,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TW" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/12/tw.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/12/tw.jpg?w=600" /></a></div><div id="media_video-6" class="sb-widget widget_media_video"><h4 class="widget-title">The Lojel Lucid 2 + GIVEAWAY!</h4><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-18108-1" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/_wHNDFM7ExA?_=1" /><a href="https://youtu.be/_wHNDFM7ExA">https://youtu.be/_wHNDFM7ExA</a></video></div></div><div id="media_video-7" class="sb-widget widget_media_video"><h4 class="widget-title">CAMBODIA Know B4 You Go</h4><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-18108-2" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/QLnaiU0Nc50?_=2" /><a href="https://youtu.be/QLnaiU0Nc50">https://youtu.be/QLnaiU0Nc50</a></video></div></div><div id="media_video-5" class="sb-widget widget_media_video"><h4 class="widget-title">FOOD CRAWL | Vlog #13</h4><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-18108-3" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/BpvvKooN-jA?_=3" /><a href="https://youtu.be/BpvvKooN-jA">https://youtu.be/BpvvKooN-jA</a></video></div></div><div id="text-10" class="sb-widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/u/0/116915785512260913196" rel="publisher">Read more from Phoebe on Google+</a></div>
		</div><div id="blog_subscription-4" class="sb-widget widget_blog_subscription">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Join 15,978 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="34327326"/>
						<input type="hidden" name="source" value="https://littlegreybox.net/2018/03/02/the-week-that-was-41/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5b6706f286" />						<input type="submit" value="Subscribe" />
					</p>
				</form>
			
</div><div id="follow_button_widget-2" class="sb-widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://littlegreybox.net" data-blog="https://littlegreybox.net" data-lang="en" data-show-follower-count="true">Follow Little Grey Box on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div id="text-7" class="sb-widget widget_text">			<div class="textwidget"><a title="Follow Little Grey Box on Bloglovin" href="http://www.bloglovin.com/en/blog/4869603"><img alt="Follow on Bloglovin" src="https://i1.wp.com/www.bloglovin.com/widget/bilder/en/widget.gif" border="0"/></a></div>
		</div><div id="blog-stats-4" class="sb-widget widget_blog-stats"><h4 class="widget-title">Audience Stats</h4>		<ul>
			<li>2,360,504 total hits</li>
		</ul>
		</div><div id="text-13" class="sb-widget widget_text">			<div class="textwidget"><p>Last month:<br />
Page views: 83,004<br />
Unique visitors: 54,102<br />
Countries:<br />
1. Australia<br />
2. United States<br />
3. United Kingdom<br />
4. Singapore<br />
5. Indonesia</p>
</div>
		</div><div id="mh_custom_posts-20" class="sb-widget mh_custom_posts"><h4 class="widget-title">Latest Posts</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/" title="The Week That Was&nbsp;#41"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="18113" data-permalink="https://littlegreybox.net/2018/03/02/the-week-that-was-41/processed-with-vsco-with-a5-preset-38/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg" data-orig-size="1280,855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX100M5&quot;,&quot;caption&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;created_timestamp&quot;:&quot;1519830477&quot;,&quot;copyright&quot;:&quot;Copyright 2018. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Week That Was 41" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/03/c546dc7e-143d-4ddb-94fc-928d8617b01d.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/03/02/the-week-that-was-41/" title="The Week That Was&nbsp;#41">The Week That Was&nbsp;#41</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/02/26/the-best-and-worst-places-to-stay-in-new-york/" title="The best (and worst) places to stay in New York! "><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/02/nirzar-pangarkar-35095-unsplash-e1519620800920.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/02/nirzar-pangarkar-35095-unsplash-e1519620800920.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/02/nirzar-pangarkar-35095-unsplash-e1519620800920.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="18085" data-permalink="https://littlegreybox.net/2018/02/26/the-best-and-worst-places-to-stay-in-new-york/nirzar-pangarkar-35095-unsplash/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/02/nirzar-pangarkar-35095-unsplash-e1519620800920.jpg" data-orig-size="1248,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519651393&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The best (and worst) places to stay in New York! " data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/02/nirzar-pangarkar-35095-unsplash-e1519620800920.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/02/nirzar-pangarkar-35095-unsplash-e1519620800920.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/02/26/the-best-and-worst-places-to-stay-in-new-york/" title="The best (and worst) places to stay in New York! ">The best (and worst) places to stay in New York! </a></p>
											<p class="meta">8 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/02/23/the-week-that-was-40/" title="The Week That Was&nbsp;#40"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/02/img_9973.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/02/img_9973.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/02/img_9973.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="18005" data-permalink="https://littlegreybox.net/2018/02/20/the-truth-about-why-its-called-little-grey-box/img_9973-2/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/02/img_9973.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518195944&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Week That Was #40" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/02/img_9973.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/02/img_9973.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/02/23/the-week-that-was-40/" title="The Week That Was&nbsp;#40">The Week That Was&nbsp;#40</a></p>
											<p class="meta">2 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/02/20/the-truth-about-why-its-called-little-grey-box/" title="The truth about why it&#8217;s called Little Grey Box "><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/02/img_6628.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/02/img_6628.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/02/img_6628.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17987" data-permalink="https://littlegreybox.net/2018/02/20/the-truth-about-why-its-called-little-grey-box/img_6628/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/02/img_6628.jpg" data-orig-size="3632,2724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519125236&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The truth about why it&#8217;s called Little Grey Box " data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/02/img_6628.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/02/img_6628.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/02/20/the-truth-about-why-its-called-little-grey-box/" title="The truth about why it&#8217;s called Little Grey Box ">The truth about why it&#8217;s called Little Grey Box </a></p>
											<p class="meta">18 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/02/19/how-to-actually-choose-the-best-new-travel-camera/" title="How to actually choose the BEST new travel&nbsp;camera"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/02/tom-holmes-530352.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/02/tom-holmes-530352.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/02/tom-holmes-530352.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17978" data-permalink="https://littlegreybox.net/2018/02/19/how-to-actually-choose-the-best-new-travel-camera/tom-holmes-530352/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/02/tom-holmes-530352.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519047782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="How to actually choose the BEST new travel camera" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/02/tom-holmes-530352.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/02/tom-holmes-530352.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/02/19/how-to-actually-choose-the-best-new-travel-camera/" title="How to actually choose the BEST new travel&nbsp;camera">How to actually choose the BEST new travel&nbsp;camera</a></p>
											<p class="meta">3 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/02/16/the-week-that-was-39/" title="The Week That Was&nbsp;#39"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/02/druae66511.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/02/druae66511.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/02/druae66511.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17944" data-permalink="https://littlegreybox.net/2018/02/16/the-week-that-was-39/processed-with-vsco-with-a5-preset-27/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/02/druae66511.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;created_timestamp&quot;:&quot;1518253406&quot;,&quot;copyright&quot;:&quot;Copyright 2018. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Week That Was #39" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/02/druae66511.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/02/druae66511.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/02/16/the-week-that-was-39/" title="The Week That Was&nbsp;#39">The Week That Was&nbsp;#39</a></p>
											<p class="meta">5 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/02/13/how-to-build-your-travel-blog-into-a-successful-brand/" title="How to build your travel blog into a successful brand "><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/02/w-a-t-a-r-i-308402.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2018/02/w-a-t-a-r-i-308402.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/02/w-a-t-a-r-i-308402.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17932" data-permalink="https://littlegreybox.net/2018/02/13/how-to-build-your-travel-blog-into-a-successful-brand/w-a-t-a-r-i-308402/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/02/w-a-t-a-r-i-308402.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518520388&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="How to build your travel blog into a successful brand " data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/02/w-a-t-a-r-i-308402.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/02/w-a-t-a-r-i-308402.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/02/13/how-to-build-your-travel-blog-into-a-successful-brand/" title="How to build your travel blog into a successful brand ">How to build your travel blog into a successful brand </a></p>
											<p class="meta">9 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-30" class="sb-widget mh_custom_posts"><h4 class="widget-title">Popular Posts</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/11/04/does-your-social-media-account-have-to-be-a-lie/" title="Does your social media account have to be a lie? "><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2014/04/dscf3768.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Does your social media have to be a lie?" srcset="https://littlegreybox.files.wordpress.com/2014/04/dscf3768.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2014/04/dscf3768.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2510" data-permalink="https://littlegreybox.net/2016/03/23/how-to-approach-brands-about-working-together/dscf3768/" data-orig-file="https://littlegreybox.files.wordpress.com/2014/04/dscf3768.jpg" data-orig-size="4602,3068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Does your social media have to be a lie?" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2014/04/dscf3768.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2014/04/dscf3768.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/11/04/does-your-social-media-account-have-to-be-a-lie/" title="Does your social media account have to be a lie? ">Does your social media account have to be a lie? </a></p>
											<p class="meta">13 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2016/08/30/how-to-be-a-conscious-traveller/" title="How to be a conscious traveller&#8230;"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2016/08/tales-of-ardour_conscious-travel_balinese-woman.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="tales of ardour_conscious travel_balinese woman" srcset="https://littlegreybox.files.wordpress.com/2016/08/tales-of-ardour_conscious-travel_balinese-woman.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2016/08/tales-of-ardour_conscious-travel_balinese-woman.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="11048" data-permalink="https://littlegreybox.net/2016/08/30/how-to-be-a-conscious-traveller/tales-of-ardour_conscious-travel_balinese-woman/" data-orig-file="https://littlegreybox.files.wordpress.com/2016/08/tales-of-ardour_conscious-travel_balinese-woman.jpg" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tales of ardour_conscious travel_balinese woman" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2016/08/tales-of-ardour_conscious-travel_balinese-woman.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2016/08/tales-of-ardour_conscious-travel_balinese-woman.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2016/08/30/how-to-be-a-conscious-traveller/" title="How to be a conscious traveller&#8230;">How to be a conscious traveller&#8230;</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2017/10/06/the-week-that-was-26/" title="The Week That Was&nbsp;#26"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2017/10/img_6907.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2017/10/img_6907.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2017/10/img_6907.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16128" data-permalink="https://littlegreybox.net/2017/10/06/the-week-that-was-26/img_6907/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/10/img_6907.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497286250&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Week That Was &#8211; #26" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/10/img_6907.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/10/img_6907.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2017/10/06/the-week-that-was-26/" title="The Week That Was&nbsp;#26">The Week That Was&nbsp;#26</a></p>
											<p class="meta">4 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-27" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://littlegreybox.net/category/phoebes-desk/phoebes-column/" class="widget-title-link">Phoebe&#8217;s Desk</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/05/06/the-things-about-travel-that-really-suck/" title="The things about travel that really&nbsp;suck&#8230;"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2014/11/img_2995-e1509327964690.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2014/11/img_2995-e1509327964690.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2014/11/img_2995-e1509327964690.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4582" data-permalink="https://littlegreybox.net/2014/11/12/how-to-be-honest-with-yourself-and-find-your-path/img_2995/" data-orig-file="https://littlegreybox.files.wordpress.com/2014/11/img_2995-e1509327964690.jpg" data-orig-size="5184,2540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415455392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Melbourne street art" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2014/11/img_2995-e1509327964690.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2014/11/img_2995-e1509327964690.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/05/06/the-things-about-travel-that-really-suck/" title="The things about travel that really&nbsp;suck&#8230;">The things about travel that really&nbsp;suck&#8230;</a></p>
											<p class="meta">11 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/05/27/when-in-doubt/" title="When in doubt&#8230;"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2017/09/img_3978.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2017/09/img_3978.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2017/09/img_3978.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15689" data-permalink="https://littlegreybox.net/2017/09/08/the-week-that-was-22/img_3978/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/09/img_3978.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503071024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Week That Was &#8211; #22" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/09/img_3978.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/09/img_3978.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/05/27/when-in-doubt/" title="When in doubt&#8230;">When in doubt&#8230;</a></p>
											<p class="meta">16 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2017/01/09/20-awesome-photos-from-behind-the-scenes-of-my-secret-project/" title="20 Awesome photos from behind-the-scenes of my secret&nbsp;project!"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2017/01/a76bd996-2d4b-446b-84dc-16c9e7b0b244.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Awesome photos from behind-the-scenes of my secret project!" srcset="https://littlegreybox.files.wordpress.com/2017/01/a76bd996-2d4b-446b-84dc-16c9e7b0b244.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2017/01/a76bd996-2d4b-446b-84dc-16c9e7b0b244.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="12506" data-permalink="https://littlegreybox.net/2017/01/09/20-awesome-photos-from-behind-the-scenes-of-my-secret-project/processed-with-vsco-with-s3-preset-2/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/01/a76bd996-2d4b-446b-84dc-16c9e7b0b244.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;Processed with VSCO with s3 preset&quot;,&quot;created_timestamp&quot;:&quot;1483726964&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Processed with VSCO with s3 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Awesome photos from behind-the-scenes of my secret project!" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/01/a76bd996-2d4b-446b-84dc-16c9e7b0b244.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/01/a76bd996-2d4b-446b-84dc-16c9e7b0b244.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2017/01/09/20-awesome-photos-from-behind-the-scenes-of-my-secret-project/" title="20 Awesome photos from behind-the-scenes of my secret&nbsp;project!">20 Awesome photos from behind-the-scenes of my secret&nbsp;project!</a></p>
											<p class="meta">2 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-26" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://littlegreybox.net/category/australia-oceania/" class="widget-title-link">Australia &#038; Oceania Adventures</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2017/12/19/this-is-the-best-hidden-ski-destination-in-new-zealand/" title="This is the best hidden ski destination in New&nbsp;Zealand"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2017/08/img_2753.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2017/08/img_2753.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2017/08/img_2753.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15304" data-permalink="https://littlegreybox.net/2017/08/03/everything-you-need-to-know-about-visiting-methven-and-mt-hutt/img_2753/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/08/img_2753.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500042251&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Everything you need to know about visiting Methven and Mt Hutt " data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/08/img_2753.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/08/img_2753.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2017/12/19/this-is-the-best-hidden-ski-destination-in-new-zealand/" title="This is the best hidden ski destination in New&nbsp;Zealand">This is the best hidden ski destination in New&nbsp;Zealand</a></p>
											<p class="meta">1 Comment</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/09/17/how-to-drive-from-christchurch-to-queenstown/" title="How to drive from Christchurch to&nbsp;Queenstown"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2015/08/img_1326.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Kathmandu Beanie What to pack for a trip to new zealand in winter travel blog" srcset="https://littlegreybox.files.wordpress.com/2015/08/img_1326.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2015/08/img_1326.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="7614" data-permalink="https://littlegreybox.net/2015/08/25/what-to-pack-for-a-trip-to-new-zealand-in-winter/img_1326/" data-orig-file="https://littlegreybox.files.wordpress.com/2015/08/img_1326.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438688268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beanie Kathmandu What to pack for a trip to new zealand in winter travel blog" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2015/08/img_1326.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2015/08/img_1326.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/09/17/how-to-drive-from-christchurch-to-queenstown/" title="How to drive from Christchurch to&nbsp;Queenstown">How to drive from Christchurch to&nbsp;Queenstown</a></p>
											<p class="meta">3 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/03/24/51-things-to-do-in-melbourne/" title="48 of the BEST things to do in&nbsp;Melbourne"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2015/03/coffee_melbourne-e1506836341800.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="51 of the BEST things to do in Melbourne" srcset="https://littlegreybox.files.wordpress.com/2015/03/coffee_melbourne-e1506836341800.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2015/03/coffee_melbourne-e1506836341800.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15950" data-permalink="https://littlegreybox.net/2015/03/24/51-things-to-do-in-melbourne/coffee_melbourne/" data-orig-file="https://littlegreybox.files.wordpress.com/2015/03/coffee_melbourne-e1506836341800.jpg" data-orig-size="925,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506868021&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51 of the BEST things to do in Melbourne" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2015/03/coffee_melbourne-e1506836341800.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2015/03/coffee_melbourne-e1506836341800.jpg?w=925" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/03/24/51-things-to-do-in-melbourne/" title="48 of the BEST things to do in&nbsp;Melbourne">48 of the BEST things to do in&nbsp;Melbourne</a></p>
											<p class="meta">16 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-25" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="" class="widget-title-link">Discovering Asia</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2016/06/14/your-ultimate-guide-to-balis-bukit-peninsula/" title="Your ultimate guide to Bali’s Bukit&nbsp;Peninsula"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2016/05/single-fin-sessions-this-isnt-even-a-busy-night.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2016/05/single-fin-sessions-this-isnt-even-a-busy-night.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2016/05/single-fin-sessions-this-isnt-even-a-busy-night.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="10256" data-permalink="https://littlegreybox.net/2016/06/14/your-ultimate-guide-to-balis-bukit-peninsula/olympus-digital-camera-124/" data-orig-file="https://littlegreybox.files.wordpress.com/2016/05/single-fin-sessions-this-isnt-even-a-busy-night.jpg" data-orig-size="4470,2978" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-PL5&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1449088261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Single Fin" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2016/05/single-fin-sessions-this-isnt-even-a-busy-night.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2016/05/single-fin-sessions-this-isnt-even-a-busy-night.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2016/06/14/your-ultimate-guide-to-balis-bukit-peninsula/" title="Your ultimate guide to Bali’s Bukit&nbsp;Peninsula">Your ultimate guide to Bali’s Bukit&nbsp;Peninsula</a></p>
											<p class="meta">1 Comment</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/10/19/22-things-to-know-before-you-visit-the-philippines/" title="22 Things to know before you visit the&nbsp;Philippines"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2015/10/philippines.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://littlegreybox.files.wordpress.com/2015/10/philippines.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2015/10/philippines.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8134" data-permalink="https://littlegreybox.net/2015/10/19/22-things-to-know-before-you-visit-the-philippines/philippines/" data-orig-file="https://littlegreybox.files.wordpress.com/2015/10/philippines.jpg" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="philippines" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2015/10/philippines.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2015/10/philippines.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/10/19/22-things-to-know-before-you-visit-the-philippines/" title="22 Things to know before you visit the&nbsp;Philippines">22 Things to know before you visit the&nbsp;Philippines</a></p>
											<p class="meta">11 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2015/10/07/everything-you-need-to-know-about-visiting-hong-kong/" title="Everything you need to know about visiting Hong&nbsp;Kong"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2015/07/img_7569-e1437537734184.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Hong Kong Skyscrapers Travel Blog" srcset="https://littlegreybox.files.wordpress.com/2015/07/img_7569-e1437537734184.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2015/07/img_7569-e1437537734184.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="7255" data-permalink="https://littlegreybox.net/2015/10/07/everything-you-need-to-know-about-visiting-hong-kong/img_7569/" data-orig-file="https://littlegreybox.files.wordpress.com/2015/07/img_7569-e1437537734184.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1431354515&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hong Kong Skyscrapers Travel Blog" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2015/07/img_7569-e1437537734184.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2015/07/img_7569-e1437537734184.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2015/10/07/everything-you-need-to-know-about-visiting-hong-kong/" title="Everything you need to know about visiting Hong&nbsp;Kong">Everything you need to know about visiting Hong&nbsp;Kong</a></p>
											<p class="meta">5 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-31" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://littlegreybox.net/category/europe/" class="widget-title-link">Exploring Europe</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2016/04/20/must-visit-london-markets/" title="9 Must-visit London markets "><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2016/04/pla50ru.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Must-visit London markets " srcset="https://littlegreybox.files.wordpress.com/2016/04/pla50ru.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2016/04/pla50ru.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9876" data-permalink="https://littlegreybox.net/2016/04/20/must-visit-london-markets/pla50ru/" data-orig-file="https://littlegreybox.files.wordpress.com/2016/04/pla50ru.jpg" data-orig-size="1280,823" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1439630904&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Must-visit London markets " data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2016/04/pla50ru.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2016/04/pla50ru.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2016/04/20/must-visit-london-markets/" title="9 Must-visit London markets ">9 Must-visit London markets </a></p>
											<p class="meta">1 Comment</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2018/01/29/this-is-what-its-like-to-sleep-in-a-glass-igloo-in-finland/" title="This is what it&#8217;s like to sleep in a Glass Igloo in&nbsp;Finland"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2018/01/this-is-yugen-_-kakslauttanen-kelo-glass-igloo1-e1517190414814.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="This is what it&#039;s like to sleep in a Glass Igloo in Finland" srcset="https://littlegreybox.files.wordpress.com/2018/01/this-is-yugen-_-kakslauttanen-kelo-glass-igloo1-e1517190414814.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2018/01/this-is-yugen-_-kakslauttanen-kelo-glass-igloo1-e1517190414814.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17747" data-permalink="https://littlegreybox.net/2018/01/29/this-is-what-its-like-to-sleep-in-a-glass-igloo-in-finland/this-is-yugen-_-kakslauttanen-kelo-glass-igloo-2/" data-orig-file="https://littlegreybox.files.wordpress.com/2018/01/this-is-yugen-_-kakslauttanen-kelo-glass-igloo1-e1517190414814.jpg" data-orig-size="1254,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 750D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511989236&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="This Is Yugen _ Kakslauttanen Kelo Glass Igloo" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2018/01/this-is-yugen-_-kakslauttanen-kelo-glass-igloo1-e1517190414814.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2018/01/this-is-yugen-_-kakslauttanen-kelo-glass-igloo1-e1517190414814.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2018/01/29/this-is-what-its-like-to-sleep-in-a-glass-igloo-in-finland/" title="This is what it&#8217;s like to sleep in a Glass Igloo in&nbsp;Finland">This is what it&#8217;s like to sleep in a Glass Igloo in&nbsp;Finland</a></p>
											<p class="meta">6 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2016/09/15/what-to-pack-for-a-trip-to-germany/" title="What to pack for a trip to&nbsp;Germany"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2016/09/img_23231.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="What to pack for a trip to Germany" srcset="https://littlegreybox.files.wordpress.com/2016/09/img_23231.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2016/09/img_23231.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="11204" data-permalink="https://littlegreybox.net/2016/09/15/what-to-pack-for-a-trip-to-germany/img_2323-2/" data-orig-file="https://littlegreybox.files.wordpress.com/2016/09/img_23231.jpg" data-orig-size="3172,2114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469485002&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="What to pack for a trip to Germany" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2016/09/img_23231.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2016/09/img_23231.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2016/09/15/what-to-pack-for-a-trip-to-germany/" title="What to pack for a trip to&nbsp;Germany">What to pack for a trip to&nbsp;Germany</a></p>
											<p class="meta">5 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-28" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://littlegreybox.net/category/north-america/" class="widget-title-link">North America</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2017/08/30/where-to-stay-in-portland-a-guide-to-the-best-places/" title="Where to stay in Portland &#8211; a guide to the best&nbsp;places!"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2017/08/img_5063.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="This is where you should stay in Portland" srcset="https://littlegreybox.files.wordpress.com/2017/08/img_5063.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2017/08/img_5063.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15592" data-permalink="https://littlegreybox.net/2017/08/30/where-to-stay-in-portland-a-guide-to-the-best-places/img_5063/" data-orig-file="https://littlegreybox.files.wordpress.com/2017/08/img_5063.jpg" data-orig-size="4887,3258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503550516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Where to stay in Portland &#8211; a guide to the best places!" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2017/08/img_5063.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2017/08/img_5063.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2017/08/30/where-to-stay-in-portland-a-guide-to-the-best-places/" title="Where to stay in Portland &#8211; a guide to the best&nbsp;places!">Where to stay in Portland &#8211; a guide to the best&nbsp;places!</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2016/02/18/must-know-tips-for-visiting-the-grand-canyon/" title="Must-know tips for visiting the Grand Canyon "><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2016/02/oochezy.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Must know tips for visiting the Grand Canyon" srcset="https://littlegreybox.files.wordpress.com/2016/02/oochezy.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2016/02/oochezy.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9195" data-permalink="https://littlegreybox.net/2016/02/18/must-know-tips-for-visiting-the-grand-canyon/oochezy/" data-orig-file="https://littlegreybox.files.wordpress.com/2016/02/oochezy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455201403&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Must know tips for visiting the Grand Canyon" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2016/02/oochezy.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2016/02/oochezy.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2016/02/18/must-know-tips-for-visiting-the-grand-canyon/" title="Must-know tips for visiting the Grand Canyon ">Must-know tips for visiting the Grand Canyon </a></p>
											<p class="meta">23 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://littlegreybox.net/2016/11/14/12-incredible-instagram-worthy-spots-in-new-york/" title="12 Incredible instagram-worthy spots in New&nbsp;York"><img width="70" height="53" src="https://littlegreybox.files.wordpress.com/2016/02/nhzzsjk.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="New York City Must-Try Cheap Eats" srcset="https://littlegreybox.files.wordpress.com/2016/02/nhzzsjk.jpg?w=70&amp;h=53&amp;crop=1 70w, https://littlegreybox.files.wordpress.com/2016/02/nhzzsjk.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9247" data-permalink="https://littlegreybox.net/2016/02/16/must-try-cheap-eats-in-new-york/nhzzsjk/" data-orig-file="https://littlegreybox.files.wordpress.com/2016/02/nhzzsjk.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SD600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532878&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New York City Must-Try Cheap Eats" data-image-description="" data-medium-file="https://littlegreybox.files.wordpress.com/2016/02/nhzzsjk.jpg?w=300" data-large-file="https://littlegreybox.files.wordpress.com/2016/02/nhzzsjk.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://littlegreybox.net/2016/11/14/12-incredible-instagram-worthy-spots-in-new-york/" title="12 Incredible instagram-worthy spots in New&nbsp;York">12 Incredible instagram-worthy spots in New&nbsp;York</a></p>
											<p class="meta">3 Comments</p>
									</div>
			</li>        </ul></div>	</aside>	</div>
    </div>
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-73113277-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div class="copyright-wrap">
	<p class="copyright">© Phoebe Lee, Matt Turk &amp; Little Grey Box, 2012-18. Unauthorised use and/or duplication of this material without express and written permission from this blog's author and/or owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Phoebe Lee and littlegreybox.net with appropriate and specific direction to the original content.  The material contained within this website and associated social media accounts is not intended to constitute personal advice and must not be relied on as such. This information has been prepared without taking into account personal objectives, financial circumstances or needs. You should consider the information contained in this website as general and consider the appropriateness of this material in regard to your personal objectives. You should consider obtaining appropriate advice from a travel agent or other appropriate professional before making any decision. 	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/littlegreybox.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/littlegreybox.wordpress.com\/wp-login.php?action=logout&_wpnonce=8d85d72c3f","homeURL":"https:\/\/littlegreybox.net\/","postID":"18108","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="34327326" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://littlegreybox.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Little Grey Box" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9c9b56b79" /><input type="hidden" name="_wp_http_referer" value="/2018/03/02/the-week-that-was-41/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_5778319_post_18108={"id":5778319,"unique_id":"wp-post-18108","title":"The%20Week%20That%20Was%26nbsp%3B%2341","permalink":"https:\/\/littlegreybox.net\/2018\/03\/02\/the-week-that-was-41\/","item_id":"_post_18108"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5778319_post_18108 == 'undefined' ){PDRTJS_5778319_post_18108 = new PDRTJS_RATING( PDRTJS_settings_5778319_post_18108 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/littlegreybox.net\/2018\/03\/02\/the-week-that-was-41\/":18108};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/02/the-week-that-was-41/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJyFzNEKgzAMheEXsmaCbnghe5bShhJJYjEto28/GQh6tcuPw3/gk13YtKAWkOoy10RqUIgxuuSZcW939cGsgyMjDVwjGqwGgpE8Msrv54LMvuHuGJMPrRfS//mxXX1Gb1mG6TG/huc4T+sXQUlEMQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"34327326","siteName":"Little Grey Box","siteURL":"https:\/\/littlegreybox.net","icon":"<img alt='' src='https:\/\/littlegreybox.files.wordpress.com\/2017\/09\/lgb.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/littlegreybox.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F","themeURL":"","xhrURL":"https:\/\/littlegreybox.net\/wp-admin\/admin-ajax.php","nonce":"d330316f41","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5b6706f286\" \/>","referer":"https:\/\/littlegreybox.net\/2018\/03\/02\/the-week-that-was-41\/","canFollow":"1","feedID":"7100448","statusMessage":"","customizeLink":"https:\/\/littlegreybox.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flittlegreybox.wordpress.com%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F","postID":"18108","shortlink":"https:\/\/wp.me\/p2k26y-4I4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/littlegreybox.net\/18108","statsLink":"https:\/\/wordpress.com\/stats\/post\/18108\/littlegreybox.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 15,978 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/littlegreybox.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/littlegreybox.net\/wp-admin\/admin-ajax.php","nonce":"954a51dd4c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/littlegreybox.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flittlegreybox.net%2F2018%2F03%2F02%2Fthe-week-that-was-41%2F","blog_id":"34327326","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=34327326&v=wpcom&tz=10&user_id=0&subd=littlegreybox","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVktFOwzAMRX+I1BsTIB4Qn4KyxuvcxUmw0439PSnQ0UqlbE+Jr31u7MhwSqaOIWPI0Co4PFKN6aNq9Q5GKe5M8l1DQcHTARXeO+xwb4PzKAvFdWQukvmG2p7egp4o4S3QRBhACrXv3LRAMPlzxRQW3K0rebO1Amw1o5SbiUcUod7sot3okMXWB12C6kwx9NDlNjeJpt/mx3pbPlzOP0c1rpr7QCuxU/TQYk6lLzMIC0wmj8401vv+nUm0NNWBlDGbTbWCt9Iv7KLwXP+Mjix65C+DUWDKDhU7ey57xPOz/80yNWIzXgWW3Di+ihEMDgVF4UiM8Z/NSlGz2XlLArq3QqEZzgK98sv6Yf28frrfPK7aTwrsTI8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'34327326','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'34327326','v':'wpcom','tz':'10','user_id':'0','post':'18108','subd':'littlegreybox'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSGkxfEREcVk1TWNBbmJ+JjImdjEwRkNVelgzRkNwdm9VVXM4ZDJRWHpmUWkwP0lvTnxJRUhTTGxIMzFIPWw2bnRIcXwwcmpZeUZ4U0VsdjRwc19YbEFRVTglNUdJLUl1UGQ1RGJ3NnZXWGZqckJFJnM3VjV1djhhSHo9QlVnUD9BViY4JjZwbm0uZD9HRE5ZQ1BtNWp+UHhoNk0rRnVzWm5lYSxEbGwwMCY5MGMyLS5BUVhbZDRyWDJESU5WUzN0NTN6W1c2XWpBTno2aX5XeVZtRHwlWTR1SkVXaGc0U1Aybno2N24wdWxLMSxnLU9zZyVrazh+L2t4T0lNb1U9Q09WUzc='}]);
_stq.push([ 'clickTrackerInit', '34327326', '18108' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>